Skip to content
Permalink
Browse files

related to PyTorch 1.2.0 update

  • Loading branch information...
ocourtin committed Aug 8, 2019
1 parent 63cc2a9 commit 78e7962b24cd4ad3c04441d8b13d0b4c8d3f22a5
Showing with 0 additions and 2 deletions.
  1. +0 −2 README.md
@@ -104,8 +104,6 @@ sudo sh NVIDIA-Linux-x86_64-430.40.run -a -q --ui=none
- GPU is not strictly mandatory, but `rsp train` and `rsp predict` would be -that- slower without.
- To test RoboSat.pink install, launch in a terminal: `rsp -h`
- Upon your ```pip``` PATH setting, you may have to update it: ```export PATH=$PATH:.local/bin```
- PyTorch release published on PyPI is binded with CUDA 9.
For CUDA 10, grab a wheel from <a href="https://pytorch.org/">PyTorch site</a>.



0 comments on commit 78e7962

Please sign in to comment.
You can’t perform that action at this time.