Skip to content

Clojure version compatibility: README says "1.2 and 1.3", but project.clj says 1.4. #114

Closed
uvtc opened this Issue Jan 7, 2013 · 2 comments

2 participants

@uvtc
uvtc commented Jan 7, 2013

see subj.

@uvtc
uvtc commented Jan 7, 2013

The README also lists 1.3 (rather than 1.4) as a dependency in the example shown.

@daveray
Owner
daveray commented Jan 8, 2013

Fixed. Thanks.

@daveray daveray closed this Jan 8, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.