changed loader.php in order to enable 3.4.1 #1

Open
wants to merge 1 commit into from

1 participant

@un
un commented Oct 24, 2011

Hi Dave,

I played a little bit with the loader.php in order to consider the aliasing of 3.4.1.

Perhaps the switch (line 384 and further lines) between 3.3.x and 3.4.x is more or less a hack but check it out by your own if you like. I considered the js and the css part but I am not quite sure if I matched everything essential.

TIA,
Uwe

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment