System Requirements #67

Closed
atticusservices opened this Issue Mar 19, 2011 · 1 comment

Comments

Projects
None yet
2 participants

Most recent CI Reactor requires PHP 5.1.6. FuelCMS System Requirements still says PHP 5.0

http://codeigniter.com/user_guide/general/requirements.html

Owner

daylightstudio commented Mar 19, 2011

Thanks for the report. That has been updated.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment