Permalink
Fetching contributors…
Cannot retrieve contributors at this time
14 lines (12 sloc) 381 Bytes
source "http://rubygems.org"
# Add dependencies required to use your gem here.
# Example:
# gem "activesupport", ">= 2.3.5"
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem "mongoid", "~> 2.0.0"
gem 'database_cleaner', '~> 0.6.0'
gem 'rspec', '~> 2.5.0'
gem "jeweler", "~> 1.5.2"
end