Permalink
Browse files

Another python-twisted-core version typo

  • Loading branch information...
1 parent 632a94a commit 3d2a3c5de1fcfc2cfa504a7145e5a53c3d81c573 @dcarley committed Nov 3, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -8,6 +8,6 @@ This is a continuation of the user contributions detailed at:
- https://bugs.launchpad.net/graphite/+bug/546737
-All dependencies can be satisified by the stock CentOS/RHEL and EPEL repositories. To use these packages on EL5 you will need version 0.8 or greater of `python-twisted-core`. This can be easily obtained by recompiling the SRPM from EL6. Newer versions of Python, Django, etc are not currently required.
+All dependencies can be satisified by the stock CentOS/RHEL and EPEL repositories. To use these packages on EL5 you will need version 8.0 or greater of `python-twisted-core`. This can be easily obtained by recompiling the SRPM from EL6. Newer versions of Python, Django, etc are not currently required.
Build SRPMs with `rpmbuild -bs --nodeps` and binary RPMs with `mock`.

0 comments on commit 3d2a3c5

Please sign in to comment.