Matt Garrett
deleteme

May 5, 2016
deleteme commented on issue npm/registry#10
@deleteme

I can confirm that upgrading node from 5.1.1 to 5.11.0 fixes it.

May 4, 2016
@deleteme
  • @deleteme d9b3304
    Update grunt peer dependency to >=0.4.0.
May 3, 2016
deleteme commented on issue npm/registry#10
@deleteme

Is #3595 related?