Permalink
Browse files

Update version in README to 2.4

  • Loading branch information...
1 parent ae6fd10 commit bd9cf246b03dc6fd9f7782e69b53ee56d4601469 @sikachu sikachu committed Sep 3, 2011
Showing with 2 additions and 2 deletions.
  1. +2 −2 README.md
View
@@ -49,15 +49,15 @@ well with gems.
Include the gem in your Gemfile:
- gem "paperclip", "~> 2.3"
+ gem "paperclip", "~> 2.4"
Or, if you don't use Bundler (though you probably should, even in Rails 2), with config.gem
# In config/environment.rb
...
Rails::Initializer.run do |config|
...
- config.gem "paperclip", :version => "~> 2.3"
+ config.gem "paperclip", :version => "~> 2.4"
...
end

0 comments on commit bd9cf24

Please sign in to comment.