Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

does it surpport Android N? #182

Open
zilinhero opened this issue Jan 16, 2018 · 2 comments

Comments

Projects
None yet
3 participants
@zilinhero
Copy link

commented Jan 16, 2018

No description provided.

@Crescendo-BLYAT

This comment has been minimized.

Copy link

commented Dec 13, 2018

yes, just don't use the Native Library, it'll make your phone crazy....
you'll get random error....

@eusebiu

This comment has been minimized.

Copy link

commented May 30, 2019

I used the native library on Android P on a Nexus 5 (had to manually compile armeabi-v7a) but without much success... I guess it did it's job but the app I was testing on was using some other commads or keywords.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.