Permalink
Browse files

we need PHP 5 \>= 5.5.0

  • Loading branch information...
dg9vh committed Jun 14, 2016
1 parent 70d17e2 commit d5484b27201c0065aabc9b20f77c5aaaf357b6f3
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -15,7 +15,7 @@ Required are
============
* Webserver like
* lighttpd or apache(2)
* php5
* PHP 5 >= 5.5.0
Installation
============

0 comments on commit d5484b2

Please sign in to comment.