Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

tolk does work with ruby 1.8.7 and rails 2.3.5 - but not with ruby 1.…

…8.6 or rails 2.3.4
  • Loading branch information...
commit 329a32e4c4ce03d761a8e968a2d1a7defbb843af 1 parent c6d4feb
@SUzB SUzB authored committed
Showing with 2 additions and 0 deletions.
  1. +2 −0  README
View
2  README
@@ -2,6 +2,8 @@ Tolk is a Rails engine designed to facilitate the translators doing the dirty wo
* Installation & Setup
+Prerequisite: ruby 1.8.7 and rails 2.3.5
+
To install :
$ script/plugin install git://github.com/dhh/tolk.git
Please sign in to comment.
Something went wrong with that request. Please try again.