Permalink
Browse files

Remove support for MRI 1.9.1; add support for 1.9.3

[ci skip]
  • Loading branch information...
1 parent afb6457 commit 4f4f3339d486428a62897525d5ed31408aa486e5 @sferik sferik committed Dec 1, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -247,8 +247,8 @@ This library aims to support and is [tested against][ci] the following Ruby
implementations:
* Ruby 1.8.7
-* Ruby 1.9.1
* Ruby 1.9.2
+* Ruby 1.9.3
* [JRuby][]
* [Rubinius][]
* [Ruby Enterprise Edition][ree]

0 comments on commit 4f4f333

Please sign in to comment.