Block or report user

Pinned repositories

  1. laravel-gitlab-ci

    Laravel 5 Gitlab Continous Integration Setup

    Shell 17 5

  2. laravel-codecept-testing

    Automated testing exercise API using Laravel + Codeception + JWT package

    PHP 2

  3. laravel-multilanguage-api

    Sample laravel multilanguage API response. https://medium.com/teknomuslim/multi-language-api-response-messages-in-laravel-5c9029a32e5c

    PHP 2

  4. laravel-gitscrum

    Forked from GitScrum-Community/laravel-gitscrum

    Laravel GitScrum is a free application to task management of the day-to-day. Git + Scrum = Team More Productive

    PHP

49 contributions in the last year

Aug Sep Oct Nov Dec Jan Feb Mar Apr May Jun Jul Mon Wed Fri

Contribution activity First pull request First issue First repository Joined GitHub

July 2017

Created an issue in GitScrum-Community/laravel-gitscrum that received 3 comments

[Ask] Is it necessary to use php 7.1 as minimum requirement?

in latest composer.json it is set php 7.1 as minimum requirement. Is it necessary? i think it is better to stick with laravel minimum requirement i…

Seeing something unexpected? Take a look at the GitHub profile guide.