Postgresql extensions for Django.
Python
Pull request Compare This branch is 29 commits behind mpessas:master.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
djangopg
.gitignore
LICENSE
README.md
setup.py

README.md

Django PostgreSQL Extensions

This package tries to expose functionality from PostgreSQL to django applications.

Python 2.6 or greater is required.