Skip to content
This repository

5.1

Move to version 5.1, rolling stable release.

3.1

Prepare 3.1 release.
Some bugs are blocking users in 2.stable and the code diverted enough to
warrant releasing 3.1 rather than spending time fixing 2.stable.  Also, it's
been a long time without release and we have some excellent new
features (dependency support, el-get-list-packages, etc).

The el-get recipe is already refering to the 3.stable branch, that will be
created from this commit.
Something went wrong with that request. Please try again.