Add trailing "ends here" line for package.el compatibility #1

Merged
merged 1 commit into from Mar 29, 2013

Projects

None yet

2 participants

@purcell
purcell commented Mar 28, 2013

This fix allows the library to be installed using package-install-file.

@purcell purcell Add trailing "ends here" line for package.el compatibility
This fix allows the library to be installed using `package-install-file`.
e253f01
@dimitri dimitri merged commit 1d24347 into dimitri:master Mar 29, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment