Add trailing "ends here" line for package.el compatibility #1

Merged
merged 1 commit into from Mar 29, 2013
Commits on Mar 28, 2013
  1. Add trailing "ends here" line for package.el compatibility

    purcell committed Mar 28, 2013
    This fix allows the library to be installed using `package-install-file`.