Skip to content
This repository

WordPress integration for DISQUS

branch: master
README.rst

See disqus/readme.txt for more information

Packaging

Create a packaged version using the following:

make zip

Tests

The very limited test suite requires PHPUnit 3.6 and can be run with:

php tests.php

Note

If it asks for a password, this is simply the SQL user's password.

Something went wrong with that request. Please try again.