Skip to content
Browse files

Require Django 1.2.5 or newer.

  • Loading branch information...
1 parent 062c372 commit d753395abf55cd9398a50ace43ca06986c24d003 @stephrdev stephrdev committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
View
2 setup.py
@@ -46,7 +46,7 @@
platforms=['OS Independent'],
classifiers=CLASSIFIERS,
install_requires=[
- 'Django>=1.2',
+ 'Django>=1.2.5',
'django-classy-tags>=0.3.3',
'south>=0.7.2',
'django-mptt>=0.4.2',

0 comments on commit d753395

Please sign in to comment.
Something went wrong with that request. Please try again.