Permalink
Browse files

Add python-memcached to the requirements.

  • Loading branch information...
1 parent 0e6e041 commit 3f90710beee3c098e440b8e6b69302e3d1e1f27e @jacobian jacobian committed Oct 12, 2010
Showing with 1 addition and 0 deletions.
  1. +1 −0 deploy-requirements.txt
View
1 deploy-requirements.txt
@@ -7,6 +7,7 @@ docutils >= 0.6, < 0.7
FeedParser >= 4.1, < 5.0
Jinja2 >= 2.4, < 2.5
psycopg2 >= 2.2, < 2.3
+python-memcached >= 1.45, < 2.0
Sphinx >= 0.6, < 0.7
Unipath >= 0.2, < 0.3
http://bitbucket.org/ubernostrum/django-contact-form/get/tip.bz2

0 comments on commit 3f90710

Please sign in to comment.