Skip to content
Browse files

Don't need to require rake - and it gives warnings

  • Loading branch information...
1 parent c8ce345 commit 1619edd7bcbec688733b29d9f0314248cc87e11f @dkastner committed Jan 14, 2011
Showing with 0 additions and 1 deletion.
  1. +0 −1 lib/bueller/tasks.rb
View
1 lib/bueller/tasks.rb
@@ -1,4 +1,3 @@
-require 'rake'
require 'rake/tasklib'
class Rake::Application

0 comments on commit 1619edd

Please sign in to comment.
Something went wrong with that request. Please try again.