Permalink
Browse files

require Docker 1.13 or later

Signed-off-by: Thomas Sjögren <konstruktoid@users.noreply.github.com>
  • Loading branch information...
konstruktoid committed Sep 21, 2017
1 parent 4ec0962 commit 55a8ec6b399de31a817e17c1ef2cb70d4bf78a6a
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -33,7 +33,7 @@ docker run -it --net host --pid host --cap-add audit_control \
docker/docker-bench-security
```
Docker bench requires Docker 1.10.0 or later in order to run.
Docker bench requires Docker 1.13.0 or later in order to run.
Note that when distributions doesn't contain `auditctl`, the audit tests will
check `/etc/audit/audit.rules` to see if a rule is present instead.

0 comments on commit 55a8ec6

Please sign in to comment.