Skip to content
Aug 3, 2020
Updates README to use the v2.0.0 configuration
Why is this change needed?
--------------------------
The API configuration changed in v2.0.0 and we need to update the README
to reflect those changes.

Co-authored-by: David Ronk <david@expectedbehavior.com>
Nov 21, 2017
Release v1.3.0
Nov 3, 2016
Release version v1.1.0
Oct 18, 2016
Merge branch 'stable_semantic_version'
Sep 27, 2016
Release v0.4.0
Mar 12, 2016
Release version 0.3.0.
Jan 30, 2016
Release v0.2.1
Jan 30, 2016
Release v0.2.0
Jan 27, 2016
Release v0.1.0
Jan 17, 2016
Release 0.0.2.
You can’t perform that action at this time.