Skip to content
Browse files

Explicitly require dev-master version of doctrine/mongodb-odm

  • Loading branch information...
1 parent d6327d6 commit 9ebff88831468a50d5fff70201ad7a27e6735de3 @jmikola jmikola committed Jul 13, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
2 composer.json
@@ -12,7 +12,7 @@
],
"require": {
"php": ">=5.3.2",
- "doctrine/mongodb-odm": "@dev",
+ "doctrine/mongodb-odm": "dev-master",
"symfony/symfony": "2.0.*"
},
"minimum-stability": "dev",

0 comments on commit 9ebff88

Please sign in to comment.
Something went wrong with that request. Please try again.