1.0.x uses 5.4 array syntax - travis fails #100

Closed
superdweebie opened this Issue Feb 23, 2014 · 1 comment

Projects

None yet

2 participants

@superdweebie
Contributor

My bad. Will fix.

@superdweebie superdweebie added the bug label Feb 23, 2014
@superdweebie superdweebie self-assigned this Feb 23, 2014
@superdweebie
Contributor

Fixed by #102

@Ocramius Ocramius added this to the 1.0.0 milestone Feb 28, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment