Skip to content

DDC-2474: [GH-679] Fix getting started doc to work with current version #3192

Closed
doctrinebot opened this Issue May 28, 2013 · 5 comments

2 participants

@doctrinebot

Jira issue originally created by user @doctrinebot:

This issue is created automatically through a Github pull request on behalf of ajgarlag:

Url: #679

Message:

The cli-config.php example provided at the getting started tutorial does not work with doctrine 2.4.

@doctrinebot

Comment created by @doctrinebot:

A related Github Pull-Request [GH-679] was closed:
#679

@doctrinebot

Comment created by @ocramius:

Merged at 4e8b787

@doctrinebot

Issue was closed with resolution "Fixed"

@doctrinebot

Comment created by @doctrinebot:

A related Github Pull-Request [GH-679] was assigned:
doctrine/dbal#679

@doctrinebot

Comment created by @doctrinebot:

A related Github Pull-Request [GH-679] was closed:
doctrine/dbal#679

@Ocramius Ocramius was assigned by doctrinebot Dec 6, 2015
@doctrinebot doctrinebot added this to the 2.4 milestone Dec 6, 2015
@doctrinebot doctrinebot closed this Dec 6, 2015
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.