Skip to content

Loading…

DDC-723: Upgrade ORM to depend on DBAL Beta3 #5236

Closed
doctrinebot opened this Issue · 2 comments

2 participants

@doctrinebot

Jira issue originally created by user @beberlei:

We need to raise the dependency of ORM to DBAL BETA 3 before the ORM Beta 3 release.

@doctrinebot

Comment created by @beberlei:

Done!

@doctrinebot

Issue was closed with resolution "Fixed"

@beberlei beberlei was assigned by doctrinebot
@doctrinebot doctrinebot added this to the 2.0-BETA3 milestone
@doctrinebot doctrinebot closed this
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.