Consider transitioning Ruby samples away from Gem using Savon #23

Open
jferraioli opened this Issue Mar 30, 2011 · 3 comments

Comments

Projects
None yet
3 participants
Contributor

jferraioli commented Mar 30, 2011

Either replace gem with 1.9.2 compatible libraries, or use savon instead.

Contributor

jferraioli commented Apr 6, 2011

I've made some progress in getting the samples compliant with 1.9.2, and have been discussing with Leigh. We'll see if this is necessary.

any progress on becoming 1.9.2 compatible?

nisley commented May 27, 2012

Where is the 1.9.3 support?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment