Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Plack::Loader shouldn't be a prereq #1

Closed
doherty opened this Issue May 29, 2012 · 1 comment

Comments

Projects
None yet
1 participant
Owner

doherty commented May 29, 2012

No description provided.

Owner

doherty commented May 30, 2012

Fixed in 8468e2b

@doherty doherty closed this May 30, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment