New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

`DomNode.parentElement` is IE-incompatible #117

Closed
Tarmil opened this Issue May 23, 2017 · 0 comments

Comments

Projects
None yet
1 participant
@Tarmil
Member

Tarmil commented May 23, 2017

It causes issues such as this one.

@Tarmil Tarmil added the bug label May 23, 2017

@Tarmil Tarmil self-assigned this May 23, 2017

@Tarmil Tarmil closed this in 1baeadc May 23, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment