Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

109 lines (105 sloc) 2.497 kB
PATH
remote: .
specs:
github-services (1.0.0.f1d0b21)
activeresource (~> 3.0.0)
addressable (~> 2.2.7)
aws-sdk (~> 1.27)
faraday (= 0.8.7)
httparty (= 0.7.4)
mail (~> 2.3)
mash (~> 0.1.1)
mime-types (~> 1.15)
mqtt (= 0.0.8)
oauth (= 0.4.4)
ruby-hmac (= 0.4.0)
softlayer_messaging (~> 1.0.2)
tinder (= 1.8.0.github)
twilio-ruby (~> 3.9.0)
xml-simple (= 1.0.11)
xmpp4r-simple-19 (~> 1.0.0)
yajl-ruby (= 1.1.0)
GEM
remote: https://rubygems.org/
specs:
activemodel (3.0.20)
activesupport (= 3.0.20)
builder (~> 2.1.2)
i18n (~> 0.5.0)
activeresource (3.0.20)
activemodel (= 3.0.20)
activesupport (= 3.0.20)
activesupport (3.0.20)
addressable (2.2.8)
aws-sdk (1.31.3)
json (~> 1.4)
nokogiri (>= 1.4.4)
uuidtools (~> 2.1)
builder (2.1.2)
crack (0.1.8)
eventmachine (0.12.10)
faraday (0.8.7)
multipart-post (~> 1.1)
faraday_middleware (0.9.0)
faraday (>= 0.7.4, < 0.9)
hashie (1.2.0)
http_parser.rb (0.5.3)
httparty (0.7.4)
crack (= 0.1.8)
i18n (0.5.3)
json (1.8.1)
jwt (0.1.8)
multi_json (>= 1.5)
mail (2.5.4)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mash (0.1.1)
mime-types (1.25.1)
mini_portile (0.5.2)
mqtt (0.0.8)
multi_json (1.8.2)
multipart-post (1.2.0)
nokogiri (1.6.1)
mini_portile (~> 0.5.0)
oauth (0.4.4)
polyglot (0.3.3)
rake (10.0.3)
rest-client (1.6.7)
mime-types (>= 1.16)
ruby-hmac (0.4.0)
simple_oauth (0.1.9)
softlayer_messaging (1.0.2)
rest-client
tinder (1.8.0.github)
activesupport (>= 2.3, < 4)
eventmachine (~> 0.12)
faraday (>= 0.6, < 0.9)
faraday_middleware (~> 0.8)
hashie (~> 1.0)
json (~> 1.6)
mime-types (~> 1.16)
multi_json (~> 1.0)
multipart-post (~> 1.1)
twitter-stream (~> 0.1)
treetop (1.4.15)
polyglot
polyglot (>= 0.3.1)
twilio-ruby (3.9.0)
builder (>= 2.1.2)
jwt (>= 0.1.2)
multi_json (>= 1.3.0)
twitter-stream (0.1.16)
eventmachine (>= 0.12.8)
http_parser.rb (~> 0.5.1)
simple_oauth (~> 0.1.4)
uuidtools (2.1.4)
xml-simple (1.0.11)
xmpp4r (0.5.5)
xmpp4r-simple-19 (1.0.0)
xmpp4r (>= 0.3.2)
yajl-ruby (1.1.0)
PLATFORMS
ruby
DEPENDENCIES
github-services!
rake (= 10.0.3)
Jump to Line
Something went wrong with that request. Please try again.