Permalink
Browse files

Until MacRuby 0.11 is released, people should use rubygems-compile 0.2.0

  • Loading branch information...
1 parent e2ab8c7 commit ca3fe8f63cdaddbdf6a465e6352c7ca6501ee164 @alloy alloy committed Nov 13, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -18,7 +18,7 @@ perform the following command:
The load time can be improved a bit by compiling the Ruby source files:
- $ sudo macgem install rubygems-compile
+ $ sudo macgem install rubygems-compile --version 0.2.0
$ sudo macgem compile xcodeproj

0 comments on commit ca3fe8f

Please sign in to comment.