Skip to content
Commits on Mar 9, 2012
  1. @josevalim

    Bump bundler dependency.

    josevalim committed Mar 9, 2012
Commits on Sep 12, 2011
  1. @josevalim

    Just provide the executable for railtie. This should be fine since Ru…

    …bygems now warns before overriding them.
    josevalim committed Sep 12, 2011
Something went wrong with that request. Please try again.