Please bump request version to latest #135

Closed
binarykitchen opened this Issue Mar 16, 2013 · 1 comment

Comments

Projects
None yet
2 participants

See joyent/node#4984 (comment)

This will allow me to use strictSSL and prevents me from DEPTH_ZERO_SELF_SIGNED_CERT be thrown.

Thanks!

dscape closed this in 1af2861 Mar 16, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment