Permalink
Browse files

readme changed to mention python support 2.6 <= v < 3.x only.

  • Loading branch information...
dvdotsenko committed Jan 30, 2011
1 parent 6a0d1f5 commit 2cd082da4ec8daad59c2a7eeb91a339162c0e21d
Showing with 1 addition and 1 deletion.
  1. +1 −1 README
View
2 README
@@ -49,7 +49,7 @@ Grack's Ruby code.
Dependencies
========================
-* Python 2.6 (Developed against 2.6, 2.5+ might work, but never tested.)
+* Python 2.6.x, 2.7.x (3.x is very likely NOT to work.)
* Git >= 1.6.6 (On the server and on the client side.)
Installation

0 comments on commit 2cd082d

Please sign in to comment.