Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Is it working with Rails 3.2.8? #39

Closed
CV-Gate opened this Issue Sep 6, 2012 · 1 comment

Comments

Projects
None yet
2 participants

CV-Gate commented Sep 6, 2012

I can't make it work.

Using also Carrierwave 0.6.2.

@dwilkie dwilkie closed this Oct 4, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment