Requires libwebkitgtk-1.0-0 to work #109

mindfulmonk opened this Issue Aug 5, 2012 · 0 comments


None yet

1 participant


The currently pre-installed package on Ubuntu 12.04 is libwebkitgtk-3.0-0 so if possible I would recommend to switch to it, because it takes some time to figure out why the plugin didn't work.

The issue itself #50

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment