New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Upgrade BV dependencies to latest #3871

Closed
jansupol opened this Issue Jun 28, 2018 · 2 comments

Comments

Projects
None yet
1 participant
@jansupol
Copy link
Collaborator

jansupol commented Jun 28, 2018

    <javax.validation.version>2.0.1.Final</javax.validation.version>
    <hibernate-validator.version>6.0.10.Final</hibernate-validator.version>

@jansupol jansupol added 2.28 CQ required and removed CQ required labels Jun 28, 2018

@jansupol

This comment has been minimized.

Copy link
Collaborator Author

jansupol commented Jul 3, 2018

Relates to #3838

@jansupol

This comment has been minimized.

Copy link
Collaborator Author

jansupol commented Jul 3, 2018

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment