Permalink
Browse files

[387933] Plugin version error on 3.4.1 build M-3.4.1-20120823133907

  • Loading branch information...
1 parent 60be384 commit 17842168c470ab786661654661b980c079a4df24 @elsony elsony committed Aug 23, 2012
@@ -2,7 +2,7 @@
<feature
id="org.eclipse.wst.server_adapters.sdk.feature"
label="%featureName"
- version="3.2.101.qualifier"
+ version="3.2.102.qualifier"
provider-name="%providerName"
license-feature="org.eclipse.license"
license-feature-version="1.0.0.qualifier">
@@ -2,7 +2,7 @@
<feature
id="org.eclipse.wst.server_sdk.feature"
label="%featureName"
- version="3.3.100.qualifier"
+ version="3.3.101.qualifier"
provider-name="%providerName"
license-feature="org.eclipse.license"
license-feature-version="1.0.0.qualifier">

0 comments on commit 1784216

Please sign in to comment.