Permalink
Browse files

[390577] Fix version error in wtp 3.5.0 20120927061232

  • Loading branch information...
1 parent 5092b28 commit 5df96a044d250ade878b6c78b0d67961d4c3d1fd @elsony elsony committed Sep 27, 2012
@@ -1,37 +1,37 @@
-<?xml version="1.0" encoding="UTF-8"?>
-<feature
- id="org.eclipse.wst.server_sdk.feature"
- label="%featureName"
- version="3.3.101.qualifier"
- provider-name="%providerName"
- license-feature="org.eclipse.license"
- license-feature-version="1.0.0.qualifier">
-
- <description>
- %description
- </description>
-
- <copyright>
- %copyright
- </copyright>
-
- <license url="%licenseURL">
- %license
- </license>
-
- <includes
- id="org.eclipse.wst.server_ui.feature"
- version="0.0.0"/>
-
- <includes
- id="org.eclipse.wst.server_ui.feature.source"
- version="0.0.0"/>
-
- <plugin
- id="org.eclipse.servertools.doc.isv"
- download-size="0"
- install-size="0"
- version="0.0.0"
- unpack="false"/>
-
-</feature>
+<?xml version="1.0" encoding="UTF-8"?>
+<feature
+ id="org.eclipse.wst.server_sdk.feature"
+ label="%featureName"
+ version="3.3.201.qualifier"
+ provider-name="%providerName"
+ license-feature="org.eclipse.license"
+ license-feature-version="1.0.0.qualifier">
+
+ <description>
+ %description
+ </description>
+
+ <copyright>
+ %copyright
+ </copyright>
+
+ <license url="%licenseURL">
+ %license
+ </license>
+
+ <includes
+ id="org.eclipse.wst.server_ui.feature"
+ version="0.0.0"/>
+
+ <includes
+ id="org.eclipse.wst.server_ui.feature.source"
+ version="0.0.0"/>
+
+ <plugin
+ id="org.eclipse.servertools.doc.isv"
+ download-size="0"
+ install-size="0"
+ version="0.0.0"
+ unpack="false"/>
+
+</feature>
@@ -2,7 +2,7 @@
<feature
id="org.eclipse.wst.server_ui.feature"
label="%featureName"
- version="3.3.101.qualifier"
+ version="3.3.201.qualifier"
provider-name="%providerName"
license-feature="org.eclipse.license"
license-feature-version="1.0.0.qualifier">

0 comments on commit 5df96a0

Please sign in to comment.