Permalink
Browse files

[391076] Plugin version error on 3.5 build on I-3.5.0-20121003195326

  • Loading branch information...
1 parent 16709d0 commit ebb0d686adcbc404fe93bb649c0f48d487b40aa6 @elsony elsony committed Oct 3, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 plugins/org.eclipse.wst.server.ui/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.wst.server.ui; singleton:=true
-Bundle-Version: 1.4.1.qualifier
+Bundle-Version: 1.4.100.qualifier
Bundle-Activator: org.eclipse.wst.server.ui.internal.ServerUIPlugin
Bundle-Vendor: %providerName
Bundle-Localization: plugin

0 comments on commit ebb0d68

Please sign in to comment.