Skip to content

--without-npm doesn't work with newer versions on node #14

Closed
mrinalwadhwa opened this Issue Mar 11, 2012 · 1 comment

2 participants

@mrinalwadhwa

newer versions of node bundle npm so the --without-npm option doesn't work.

@ekalinin
Owner
ekalinin commented Apr 9, 2012

Fixed in bf8798b

@ekalinin ekalinin closed this Apr 9, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.