Requires features of newer Cabal than it claims #7

Closed
singpolyma opened this Issue Mar 23, 2013 · 1 comment

Projects

None yet

2 participants

@singpolyma

The .cabal file says it will work with >= 1.6, but it seems to fail under Cabal 1.8. Seems related to the features mentioned in ekmett/nats#1

@ekmett
Owner

Shipped as 0.6.1.1

@ekmett ekmett closed this Jun 18, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment