Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Newer
Older
100644 66 lines (63 sloc) 1.459 kB
3d623d5 @eladmeidar [FIX] failtail
authored
1 GEM
2 remote: http://rubygems.org/
3 specs:
4 actionmailer (2.3.5)
5 actionpack (= 2.3.5)
6 actionpack (2.3.5)
7 activesupport (= 2.3.5)
8 rack (~> 1.0.0)
9 activerecord (2.3.5)
10 activesupport (= 2.3.5)
11 activeresource (2.3.5)
12 activesupport (= 2.3.5)
13 activesupport (2.3.5)
14 authlogic (2.1.3)
15 activesupport
16 builder (3.0.0)
17 campaigning (0.15.0)
18 soap4r (~> 1.5.0)
19 cucumber (0.6.4)
20 builder (>= 2.1.2)
21 diff-lcs (>= 1.1.2)
22 json_pure (>= 1.2.0)
23 polyglot (>= 0.2.9)
24 term-ansicolor (>= 1.0.4)
25 treetop (>= 1.4.2)
26 diff-lcs (1.1.3)
27 factory_girl (1.2.4)
28 haml (2.2.22)
29 httpclient (2.2.4)
30 json_pure (1.6.5)
31 mysql (2.8.1)
32 polyglot (0.3.3)
33 rack (1.0.1)
34 rails (2.3.5)
35 actionmailer (= 2.3.5)
36 actionpack (= 2.3.5)
37 activerecord (= 2.3.5)
38 activeresource (= 2.3.5)
39 activesupport (= 2.3.5)
40 rake (>= 0.8.3)
41 railsgarden-message_block (0.1.0)
42 rake (0.9.2.2)
43 shoulda (2.10.3)
44 soap4r (1.5.8)
45 httpclient (>= 2.1.1)
46 term-ansicolor (1.0.7)
47 treetop (1.4.10)
48 polyglot
49 polyglot (>= 0.3.1)
50 will_paginate (2.3.12)
51
52 PLATFORMS
53 ruby
54
55 DEPENDENCIES
56 authlogic (= 2.1.3)
57 campaigning (= 0.15.0)
58 cucumber (= 0.6.4)
59 factory_girl (= 1.2.4)
60 haml (= 2.2.22)
61 mysql (= 2.8.1)
62 rails (= 2.3.5)
63 railsgarden-message_block (= 0.1.0)
64 shoulda (= 2.10.3)
65 will_paginate (= 2.3.12)
Something went wrong with that request. Please try again.