Commits on Mar 28, 2013
  1. @purcell

    Explicitly require emacs 24

    This Package-Requires line declares an explicit dependency upon
    Emacs 24.
    purcell committed Mar 28, 2013