Skip to content
Find file
Fetching contributors…
Cannot retrieve contributors at this time
65 lines (60 sloc) 1.3 KB
GIT
remote: https://github.com/emberjs/ember-dev.git
revision: 0f0675efeccddeafd2bda223b0fc2bc6f624c2b1
branch: master
specs:
ember-dev (0.1)
colored
ember-source
execjs
grit
handlebars-source
kicker
rack
rake-pipeline (~> 0.8.0)
rake-pipeline-web-filters (~> 0.7.0)
uglifier
GIT
remote: https://github.com/livingsocial/rake-pipeline.git
revision: 65b1e744defa208e313703d89f3453447cc103b2
specs:
rake-pipeline (0.8.0)
json
rake (~> 10.0.0)
thor
GEM
remote: https://rubygems.org/
specs:
colored (1.2)
diff-lcs (1.2.1)
ember-source (1.0.0.rc1.4)
handlebars-source (>= 1.0.0.rc3, < 1.0.0.rc4)
execjs (1.4.0)
multi_json (~> 1.0)
grit (2.5.0)
diff-lcs (~> 1.1)
mime-types (~> 1.15)
posix-spawn (~> 0.3.6)
handlebars-source (1.0.0.rc3)
json (1.7.7)
kicker (2.6.1)
listen
listen (0.7.3)
mime-types (1.21)
multi_json (1.7.2)
posix-spawn (0.3.6)
rack (1.5.2)
rake (10.0.4)
rake-pipeline-web-filters (0.7.0)
rack
rake-pipeline (~> 0.6)
thor (0.17.0)
uglifier (1.3.0)
execjs (>= 0.3.0)
multi_json (~> 1.0, >= 1.0.2)
PLATFORMS
ruby
DEPENDENCIES
ember-dev!
ember-source (= 1.0.0.rc1.4)
rake-pipeline!
Something went wrong with that request. Please try again.