Skip to content
🇭🇷
Adventure, excitement... A Jedi craves not these things!
🇭🇷
Adventure, excitement... A Jedi craves not these things!
Block or report user

Report or block emodric

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Organizations

@nuxeo @netgen @KeyteqLabs @primedigital @Keyteq @acemit @netgen-layouts
Block or report user

Report or block emodric

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Pinned

  1. Netgen Layouts enables you to build and manage complex web pages in a simpler way and with less coding. This is the core of Netgen Layouts, its heart and soul.

    PHP 22 1

  2. Netgen Layouts & eZ Platform integration

    PHP 14

  3. Netgen Content Browser is a Symfony bundle that provides an interface which selects items from any kind of backend and returns the IDs of selected items back to the calling code.

    PHP 12

  4. Netgen Media Site (Powered by Netgen Layouts & eZ Platform)

    HTML 22 7

  5. Netgen Tags Bundle is an eZ Platform bundle for taxonomy management and easier classification of content, providing more functionality for tagging content than ezkeyword field type included in eZ P…

    PHP 47 33

  6. Meta repository that pulls in all dependencies for clean distribution of eZ Platform with eZ Publish Legacy

    Shell 3

251 contributions in 2020

Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec Mon Wed Fri
Activity overview
Loading

Contribution activity

March 2020

Created a pull request in lolautruche/EzCoreExtraBundle that received 12 comments

eZ Platform 3 support

eZ migrated to Symfony 5 and Twig 3 today.

+166 −783 12 comments

Created an issue in doctrine/DoctrineMigrationsBundle that received 5 comments

The parameter "doctrine_migrations.dir_name" has a dependency on a non-existent parameter "kernel.root_dir"

When using Doctrine Migrations Bundle 2.1 on Symfony 5 with default config, the above error message is emmited due to DI configuration class using k…

5 comments

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.