Find file
Fetching contributors…
Cannot retrieve contributors at this time
134 lines (133 sloc) 2.12 KB
---
dependencies:
ruby-debug:
group:
- :default
version: ">= 0"
fakeweb:
group:
- :default
version: = 1.2.8
require:
- fake_web
realweb:
group:
- :default
version: ~> 0.1.6
escape:
group:
- :default
version: = 0.0.4
choctop:
group:
- :rakefile
version: ">= 0"
rspec:
group:
- :default
version: ">= 2.0.0.beta"
sinatra:
group:
- :default
version: ">= 0"
json:
group:
- :default
version: ">= 0"
awesome_print:
group:
- :default
version: ">= 0"
require:
- ap
cucumber:
group:
- :default
version: = 0.8.3
engineyard:
group:
- :default
version: = 0.9.0
activesupport:
group:
- :default
version: ">= 3.0.0.beta"
open4:
group:
- :default
version: ">= 0"
nokogiri:
group:
- :default
version: = 1.4.2
specs:
- RedCloth:
version: 4.2.3
- activesupport:
version: 3.0.0.beta4
- awesome_print:
version: 0.2.1
- builder:
version: 2.1.2
- escape:
version: 0.0.4
- choctop:
version: 0.13.1
- columnize:
version: 0.3.1
- diff-lcs:
version: 1.1.2
- trollop:
version: 1.16.2
- gherkin:
version: 2.0.2
- json_pure:
version: 1.4.3
- term-ansicolor:
version: 1.0.5
- cucumber:
version: 0.8.3
- highline:
version: 1.5.2
- json:
version: 1.4.3
- mime-types:
version: "1.16"
- rest-client:
version: 1.6.0
- termios:
version: 0.9.4
- thor:
version: 0.13.7
- engineyard:
version: 0.9.0
- fakeweb:
version: 1.2.8
- linecache:
version: "0.43"
- nokogiri:
version: 1.4.2
- open4:
version: 1.0.1
- rack:
version: 1.2.1
- realweb:
version: 0.1.6
- rspec-core:
version: 2.0.0.beta.17
- rspec-expectations:
version: 2.0.0.beta.17
- rspec-mocks:
version: 2.0.0.beta.17
- rspec:
version: 2.0.0.beta.17
- ruby-debug-base:
version: 0.10.3
- ruby-debug:
version: 0.10.3
- sinatra:
version: "1.0"
hash: 55ab041782e9776bc7b48dcff5bed126e6df1cf8
sources:
- Rubygems:
uri: http://gemcutter.org