New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Development of this plugin has ended, use the new plugin! #138

Closed
valendesigns opened this Issue Apr 15, 2016 · 0 comments

Comments

Projects
None yet
1 participant

jacobbednarz added a commit that referenced this issue Apr 25, 2016

Add deprecation notice to readme
There are still users on this version of the wordpress plugin and
even though there is a newer version of the plugin, not everyone knows
that and ends up trying to use this one instead. To make it easy on
people I have just added a notice to the readme as well as a link to the
newer version.

Fixes #138

@valendesigns valendesigns closed this in #140 May 25, 2016

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment