Permalink
Browse files

The library is meant to be 1.8/1.9 compatible, don't lock down the

version.
  • Loading branch information...
1 parent 2cf2cf5 commit 56dc0bd18b675dc0e3cbc55bce35f99ccbf25cd2 @joho joho committed Feb 24, 2012
Showing with 1 addition and 2 deletions.
  1. +0 −1 .rbenv-version
  2. +1 −1 Gemfile.lock
View
@@ -1 +0,0 @@
-1.9.3-p125
View
@@ -1,7 +1,7 @@
PATH
remote: .
specs:
- exiv2 (0.0.7)
+ exiv2 (0.0.8)
GEM
remote: http://rubygems.org/

0 comments on commit 56dc0bd

Please sign in to comment.